libnuma.so.1()(64bit) is needed by mysql-community-server-5.7.17-1.el6.x86_64

出现此问题 安装numactl即可

2017-3-27 10:24:05

阅读剩余
THE END