rvm 安装ruby Error running 'requirements_centos_update_system ruby-1.8.6-p420'

错误信息:

解决方式:

执行以下命令:

rvm autolibs enable

阅读剩余
THE END